<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Эксклюзивное исполнение известной рождественской песни.ВИДЕО</title>
	<meta name="keywords" content="рождественская песня,Новости, Музыки, Music, News, music news, новости музыки, музика, новини, музикальні" />
	<meta name="description" content="Женщина одета в свитер с колокольчиками, на которых она исполнила рождественскую композицию Carol of the Bells.    Примечательно, что видеозапись за пять дней на канале в YouTube свыше трех миллионов просмотров.        Carol of the Bells - рождественская песня, которая является адаптацией украинской" />
	

<meta property="og:title" content="Эксклюзивное исполнение известной рождественской песни.ВИДЕО" />
<meta property="og:url" content="http://music.siteua.org/Новости_музыки/629193/Эксклюзивное_исполнение_известной_рождественской_песни_ВИДЕО" />
<meta property="og:site_name" content="Новости Музыки" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/833335.jpg" />
<meta property="og:description" content="Женщина одета в свитер с колокольчиками, на которых она исполнила рождественскую композицию Carol of the Bells.    Примечательно, что видеозапись за пять дней на канале в YouTube свыше трех миллионов просмотров.        Carol of the Bells - рождественская песня, которая является адаптацией украинской" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo_NewYear.png') no-repeat center center;" title="Новый Год" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Понедельник,</span> &nbsp;01.01.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_music" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
								<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
								
														
														
																					<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
								<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
								
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
								<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
								
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
								<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
								
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																													<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Украина/629191/11_проверенных_способов_загадать_желание_на_новый_год_2018"><img src="http://siteua.org/content/images/134x100/833330.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Украина/629191/11_проверенных_способов_загадать_желание_на_новый_год_2018">11 проверенных способов загадать желание на новый год 2018</a></span>
							<span class="text"><a href="http://news.siteua.org/Украина/629191/11_проверенных_способов_загадать_желание_на_новый_год_2018">Новогодняя пора — магическая и волшебная.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/629197/Новые_правила__Заработки_украинцев_в_Польше_будут_платными">Новые правила: Заработки украинцев ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/629195/Новый_год_в_поезде_встретят_более_17_тысяч_украинцев">Новый год в поезде встретят более 1...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Курьезы/629194/Семья_из_США_наряжает_одну_и_ту_же_елку_34_года_подряд_">Семья из США наряжает одну и ту же ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://news.siteua.org/Украина/629190/Заложники_в_Харькове_освобождены__захватчик_задержан">Заложники в Харькове освобождены, з...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/Гаджеты/629131/Apple_извинилась_из_за_замедления_старых_iPhone_"><img src="http://siteua.org/content/images/134x100/833222.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/Гаджеты/629131/Apple_извинилась_из_за_замедления_старых_iPhone_">Apple извинилась из-за замедления старых iPhone </a></span>
							<span class="text"><a href="http://it.siteua.org/Гаджеты/629131/Apple_извинилась_из_за_замедления_старых_iPhone_">В компании прояснили скандальную ситуацию и рассказали о решении проблемы.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/629167/У_Apple_отобрали_права_на_имя_ее_основателя">У Apple отобрали права на имя ее ос...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/629116/Сколько_бонусов_получил_глава_Apple_за_2017_год_">Сколько бонусов получил глава Apple...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/628981/Первые_характеристики_будущего_смартфона_Xiaomi_Mi_Max_3">Первые характеристики будущего смар...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/628980/LG_готовит_геймерский_монитор_27GK750F_B__ФОТО_">LG готовит геймерский монитор 27GK7...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/629135/Через_традиции_в_будущее___Динамо__подводит_итоги_2017_года"><img src="http://siteua.org/content/images/134x100/833226.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/629135/Через_традиции_в_будущее___Динамо__подводит_итоги_2017_года">Через традиции в будущее: "Динамо" подводит итоги 2017 года</a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/629135/Через_традиции_в_будущее___Динамо__подводит_итоги_2017_года">За последние лет десять только в 2014-м "Динамо" уходило на зимние каникулы, не отбиваясь от нападок со ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/629189/Челси___Сток_Сити_5_0__Обзор_матча">Челси - Сток Сити 5:0. Обзор матча</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/629178/Испанскую__Севилью__возглавил_Монтелла">Испанскую "Севилью" возглавил Монте...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/629158/С_уходом_Ярмоленко_поменялся_рисунок_игры_Динамо">С уходом Ярмоленко поменялся рисуно...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Бокс/629124/Апперкот_Джошуа_в_бою_с_Кличко_стал__ударом_года__на_НВО">Апперкот Джошуа в бою с Кличко стал...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО"><img src="http://siteua.org/content/images/134x100/833338.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО">Для какого праздника была написана песня Jingle Bells. ВИДЕО</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО">Знаменитая песня Jingle Bells была написана к празднику – Дню Благодарения.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/612364/Лучшие_песни_для_создания_праздничного_настроения">Лучшие песни для создания праздничн...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/629193/Эксклюзивное_исполнение_известной_рождественской_песни_ВИДЕО">Эксклюзивное исполнение известной р...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/629148/Джамала_о_нацотборе_на_Евровидение">Джамала о нацотборе на Евровидение</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/629147/Скандальный_клип_об_убийстве_Харви_Вайнштейна_">Скандальный клип об убийстве Харви ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/629141/Рейтинг_самых_кассовых_фильмов_2017_года"><img src="http://siteua.org/content/images/134x100/833246.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/629141/Рейтинг_самых_кассовых_фильмов_2017_года">Рейтинг самых кассовых фильмов 2017 года</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/629141/Рейтинг_самых_кассовых_фильмов_2017_года">Крупнейшая база данных о кинематографе IMDb представила рейтинг самых кассовых фильмов 2017 года. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/628944/Одиннадцать_лучших_фильмов_под_Рождество__ВИДЕО_">Одиннадцать лучших фильмов под Рожд...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/629177/Cтатую_Рокки_купил_Сильвестр_Сталлоне_за__404_тысячи__ФОТО_">Cтатую Рокки купил Сильвестр Сталло...</a></div>
																				<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/629140/Сара_Полсон_хочет_сыграть_злодейку_в__Чудо_женщине_2_">Сара Полсон хочет сыграть злодейку ...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/629137/Назван_самый_популярный_у_пиратов_сериал_2017_года">Назван самый популярный у пиратов с...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629164/Чем_порадует_новогодний_выпуск__Вечернего_Квартала____ФОТО_"><img src="http://siteua.org/content/images/134x100/833285.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629164/Чем_порадует_новогодний_выпуск__Вечернего_Квартала____ФОТО_">Чем порадует новогодний выпуск "Вечернего Квартала"? (ФОТО)</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629164/Чем_порадует_новогодний_выпуск__Вечернего_Квартала____ФОТО_">Владимир Зеленский и Елена Кравец сыграют Ромео и Джульетту в новогоднем выпуске шоу «Вечерний Квартал»
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629176/Определили_лучшие_обложки_модных_журналов_2017_года__ФОТО_">Определили лучшие обложки модных жу...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629146/Сын_Бекхэмов_признан_моделью_года">Сын Бекхэмов признан моделью года</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629143/Сестра_Меган_Маркл_обиделась_на_принца_Гарри">Сестра Меган Маркл обиделась на при...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629142/Джуд_Лоу_празднует_круглую_дату">Джуд Лоу празднует круглую дату</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Отношения/628809/Год_Собаки__гороскоп_для_всех_знаков_зодиака_"><img src="http://siteua.org/content/images/134x100/832689.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Отношения/628809/Год_Собаки__гороскоп_для_всех_знаков_зодиака_">Год Собаки: гороскоп для всех знаков зодиака </a></span>
							<span class="text"><a href="http://lady.siteua.org/Отношения/628809/Год_Собаки__гороскоп_для_всех_знаков_зодиака_">2018 год можно назвать периодом стабильности и улучшения для всех знаков Зодиака.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Отношения/629192/Что_нельзя_делать_на_Новый_2018_год_Собаки_">Что нельзя делать на Новый 2018 год...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/628007/Мандариновая_кожура_для_здоровья_и_красоты">Мандариновая кожура для здоровья и ...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Отношения/628964/Как_встретить_Новый_2018_год__приметы_на_счастье">Как встретить Новый 2018 год: приме...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/629184/Продукт__который_избавит_от_диабета_и_ожирения">Продукт, который избавит от диабета...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/628918/Целых_4_игры_предлагают_получить_абсолютно_бесплатно__ФОТО_"><img src="http://siteua.org/content/images/134x100/832860.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/628918/Целых_4_игры_предлагают_получить_абсолютно_бесплатно__ФОТО_">Целых 4 игры предлагают получить абсолютно бесплатно (ФОТО)</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/628918/Целых_4_игры_предлагают_получить_абсолютно_бесплатно__ФОТО_">Геймерам предлагают заполучить в коллекцию целых четыре абсолютно разных игры.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/628921/Опубликованы_оценки_критиков_релизной_версии_PUBG">Опубликованы оценки критиков релизн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Online_Игры/628919/Москвич_надел_очки_виртуальной_реальности_и_умер_от_ран">Москвич надел очки виртуальной реал...</a></div>
																				<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/628916/В_Rocket_League_играет_более_38_миллионов_человек">В Rocket League играет более 38 мил...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/628915/В_ARMS_появился_новый_персонаж">В ARMS появился новый персонаж</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/629166/Что_изменилось_для_водителей_в_2017_году_"><img src="http://siteua.org/content/images/134x100/833287.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/629166/Что_изменилось_для_водителей_в_2017_году_">Что изменилось для водителей в 2017 году?</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/629166/Что_изменилось_для_водителей_в_2017_году_">Прошедший год оказался богатым на новые законодательные инициативы и изменения в сфере автотранспорта</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/629173/В_Стокгольме_запустили_беспилотные_автобусы_">В Стокгольме запустили беспилотные ...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/628929/Электромобиль__который_полетит_на_Марс_под_музыку_Боуи">Электромобиль, который полетит на М...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/628925/Fiat_отзывает_почти_два_миллиона_авто_">Fiat отзывает почти два миллиона ав...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/628908/В_Киеве_появился_необычный_внедорожник_на_гусеницах__ФОТО_">В Киеве появился необычный внедорож...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">33.50<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">28.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.49<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">33.54<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">28.07<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.49<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_music">
                                <a href="http://music.siteua.org" class="cat_butt_link" >Музыка  </a> <div class=post_button></div> <a href="http://music.siteua.org/Новости_музыки" class="cat_butt_link">Новости музыки </a><div class="post_buttonmusic"></div>
                                    <div class="date">31 декабря 17, 22:54</div>
                            </div>
                            <div class="title">Эксклюзивное исполнение известной рождественской песни.ВИДЕО</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="рождественская песня" src="http://siteua.org/content/images/280x210/833335.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '629193', 'music', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '629193', 'music', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '629193', 'music', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '629193', 'music', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '629193', 'music', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Сеть "взорвал" видеоролик, на котором женщина необычно исполняет всемирно известную рождественскую песню.                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post music _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p>Женщина одета в свитер с колокольчиками, на которых она исполнила рождественскую композицию Carol of the Bells.</p>    <p>Примечательно, что видеозапись за пять дней на канале в YouTube свыше трех миллионов просмотров.</p>        <p>Carol of the Bells - рождественская песня, которая является адаптацией украинской народной песни "Щедрик", получившей большую популярность в обработке украинского композитора Николая Леонтовича.</p>    <p>Как сообщалось ранее, видеоклип на известную рождественскую песенку Jingle Bells на украинском языке в исполнении группы "Шпилясті кобзарі"&nbsp;набрал более миллиона просмотров в YouTube. Видео было опубликовано на канале YouTube в декабре 2015 года. Слова украинской версии принадлежат поэтессе Оксане Боровец.</p><br><iframe width="560" height="315" src="http://www.youtube.com/embed/VAUHZYf_aKY" frameborder="0"></iframe></index>
                                        </div>

                                                                            </span>
                                
                                                                                                                    <div class="source_link"><a href="http://ura-inform.com" target="_blank" rel="nofollow" >URA-Inform</a></div>
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://music.siteua.org/Новости_музыки/214205/Hurts_записали_рождественскую_песню__ВИДЕО_">Hurts записали рождественскую песню (ВИДЕО)</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://music.siteua.org/Новости_музыки/629193"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmusic.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%BC%D1%83%D0%B7%D1%8B%D0%BA%D0%B8%2F629193&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://music.siteua.org/Новости_музыки/629193/Эксклюзивное_исполнение_известной_рождественской_песни_ВИДЕО/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Эксклюзивное исполнение известной рождественской песни.ВИДЕО&amp;body=http://music.siteua.org/system_category/629193/Эксклюзивное_исполнение_известной_рождественской_песни_ВИДЕО"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/629193" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_music"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://music.siteua.org/Новости_музыки/629144/Песня_группы_Бамбинтон_стала__вирусной__в_Китае">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833251.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://music.siteua.org/Новости_музыки/629144/Песня_группы_Бамбинтон_стала__вирусной__в_Китае">Песня группы Бамбинтон стала "вирусной" в Китае</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://music.siteua.org/Новости_музыки/629107/Imagine_Dragons_дадут_грандиозный_концерт_в_Киеве">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833198.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://music.siteua.org/Новости_музыки/629107/Imagine_Dragons_дадут_грандиозный_концерт_в_Киеве">Imagine Dragons дадут грандиозный концерт в Киеве</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://music.siteua.org/Афиша/629067/Впервые_в_Киеве_дадут_концерт_Imagine_Dragons__ВИДЕО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833126.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://music.siteua.org/Афиша/629067/Впервые_в_Киеве_дадут_концерт_Imagine_Dragons__ВИДЕО_">Впервые в Киеве дадут концерт Imagine Dragons (ВИДЕО)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://music.siteua.org/Новости_музыки/629027/Умер_легендарный_композитор_Владимир_Шаинский__ВИДЕО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833064.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://music.siteua.org/Новости_музыки/629027/Умер_легендарный_композитор_Владимир_Шаинский__ВИДЕО_">Умер легендарный композитор Владимир Шаинский (ВИДЕО)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833338.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО">Для какого праздника была написана песня Jingle Bells. ВИДЕО</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://music.siteua.org/Новости_музыки/612364/Лучшие_песни_для_создания_праздничного_настроения">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/803288.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://music.siteua.org/Новости_музыки/612364/Лучшие_песни_для_создания_праздничного_настроения">Лучшие песни для создания праздничного настроения</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="music"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '629193', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://music.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/833338.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://music.siteua.org/Новости_музыки/629196/Для_какого_праздника_была_написана_песня_Jingle_Bells__ВИДЕО">Для какого праздника была написана песня Jingle Bells. ВИДЕО</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://music.siteua.org/Новости_музыки/612364/Лучшие_песни_для_создания_праздничного_настроения"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/803288.jpg" />Лучшие песни для создания праздничного настроения</a></div>
						    <span class="spin"></span>
					    																	    						    <a href="http://music.siteua.org/Новости_музыки/629148/Джамала_о_нацотборе_на_Евровидение"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/833260.jpg" />Джамала о нацотборе на Евровидение</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://music.siteua.org/Новости_музыки/629147/Скандальный_клип_об_убийстве_Харви_Вайнштейна_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/833259.jpg" />Скандальный клип об убийстве Харви Вайнштейна </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://music.siteua.org/Новости_музыки/629145/Руслана_заинтриговала_поклонников_новым_проектом"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/833252.jpg" />Руслана заинтриговала поклонников новым проектом</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://music.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<iframe src="https://adst.fwdcdn.com/frame/partners/siteua.org.html" width="300" height="600" frameborder="0"></iframe>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<div id="rdminfrm_32934"><a href="http://traffim.com" target="_blank">traffim.com</a></div>

<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "рождественская песня", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script charset="utf-8" type="text/javascript" src="http://traffim.com/informer/32934.js"></script> 
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>